Download
 
 
ErrorList
Description:

The ErrorList plugin provides one-click access, and on-the-spot highlighting of errors generated by EditBus-aware packages, such as the Console.

Author: Slava Pestov
Category: Support

Version: 2.3
Requirements: JDK >= 1.6 · jEdit >= 5.0.0
Binary Download: ErrorList-2.3-bin.tgz
ErrorList-2.3-bin.zip
Complete Download: ErrorList-2.3.tgz
ErrorList-2.3.zip
Release Date: October 21, 2014

Version: 1.9
Requirements: JDK >= 1.5 · jEdit >= 4.3
Binary Download: ErrorList-1.9-bin.tgz
ErrorList-1.9-bin.zip
Complete Download: ErrorList-1.9.tgz
ErrorList-1.9.zip
Release Date: March 22, 2010
 
Main Site
Features
Compatibility
Screenshots
Icons and Images
Reviews
Download
Plugins

Community
Community Site
Message Boards
Wiki
Community Downloads
Links
Help
Quick Start Guide
Online Documentation
Feedback and Support
Developer
Development
SourceForge Project
Donate